no Signal No signal one person help me... no signal

the user reports that are not a DD bug will be moved to here.
alaydyn
Just popping in
Posts: 5
Joined: Sat Dec 10, 2011 11:10 pm

no Signal No signal one person help me... no signal

Postby alaydyn » Sat Feb 18, 2012 1:14 am

i have signal with tbs-ipdata but But the dvbdream gives me the message no signal

another my poste is :http://www.dvbdream.org/forum/viewtopic.php?f=2&t=3501

but no body help me :?

please help me .. what is it? why dvbdream not work correctly? :?:

You do not have the required permissions to view the files attached to this post.
User avatar
genpix
love DVB Dream!
Posts: 393
Joined: Tue Jun 27, 2006 4:33 pm
Location: USA
Contact:

Re: no Signal No signal one person help me... no signal

Postby genpix » Sat Feb 18, 2012 11:29 am

first off all, stop flooding.

second, you chose a wrong section of the forum.
What you are describing is a "User error", not "Bug Reports".

third, here is excerpt from your dvbdream.log file:
[2/18/2012 11:33:20 AM : 21574] SBTune:0
[2/18/2012 11:33:20 AM : 21574] LOF1/LOFSW/LOF2:11250000/18000000/14350000 b22Khz:00
[2/18/2012 11:33:20 AM : 21574] SetDiseqc() Sw-Port:1 SwUncommitted:-1 DiseqcType:0
[2/18/2012 11:33:20 AM : 21590] [TimeProfiler] SetDiseqc: 0 ms
[2/18/2012 11:33:20 AM : 21590] SBTune:1
[2/18/2012 11:33:20 AM : 21590] Tuning 10719, V, 27500...
[2/18/2012 11:33:56 AM : 57174] Result of Tune() = 1 (FAILED!! in 35584 ms )

Obviously, you can not get any signal from 10719MHz transponder using LNB with 11250MHz LOF.

you have to configure software properly (you have to describe what LNB do you have).
Are you sure you have DishPro LNB?
This type of LNB is usable in North America only (it is for circular polarized signal).
User avatar
genpix
love DVB Dream!
Posts: 393
Joined: Tue Jun 27, 2006 4:33 pm
Location: USA
Contact:

Re: no Signal No signal one person help me... no signal

Postby genpix » Tue Feb 21, 2012 8:51 am

since I don't see "thank you, it's working now" post, I guess, you have no idea what LNBs you have (or even what LOF stands for).

Return to “Not a bug”

Who is online

Users browsing this forum: No registered users and 1 guest